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 BAB I 

PENDAHULUAN 

 

1.1       Latar Belakang 

 

Proyek Pembangunan Gedung Sekolah Dian Harapan Kairagi Manado 

merupakan pembangunan salah satu sarana pendidikan yang ada di Kota Manado. 

Sebagai salah satu pusat persekolahan yang ada, maka keamanan dan kenyamanan 

pengguna gedung harus menjadi perhatian perencana maupun pelaksana proyek.  

Struktur bangunan terdiri atas dua bagian besar yaitu struktur atas dan struktur 

bawah. Dalam penulisan tugas akhir ini akan secara khusus membahas tentang struktur 

bawah dan metode pelaksanaan pondasi rakit  pada Gedung Sekolah Dian Harapan 

Manado. 

Pondasi adalah elemen struktur bangunan yang berfungsi menyalurkan beban-

beban dari struktur atas ke lapisan tanah keras yang akan mendukung keseluruhan 

beban dari bangunan tersebut. Pada bangunan gedung sekolah ini, jenis pondasi yang 

digunakan adalah pondasi rakit. 

Proyek pembangunan gedung sekolah ini memiliki data hasil sondir paling 

terakhir yang dilakukan pada bulan juni tahun 2015, lapisan tanah keras paling dalam 

ada pada satu titik pengujian dengan kedalaman 5-6 m dan metode pelaksanaan 

pondasi rakit di lakukan sesuai prosedur untuk mendapatkan hasil yang baik. 

Mengingat pentingnya fungsi pondasi sebagai salah satu elemen struktur 

bangunan, maka dipandang perlu untuk mengkaji kembali perencanaan pondasi rakit 

pada Sekolah Dian Harapan Kairagi Manado. Selain itu dalam penulisan tugas akhir 

ini, dilakukan Tinjauan Pondasi Rakit Dan Metode Pelaksanaan Pada Gedung Sekolah 

Dian Harapan Manado. 

 

1.2       Tujuan dan Manfaat 

 

a. Tujuan Penulisan 

1. Mencari daya dukung terpenuhi. 

2. Menghitung tulangan pondasi rakit. 
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3. Metode pelaksanaan pondasi rakit. 

b. Manfaat Penulisan 

1. Untuk mendapatkan daya dukung terpenuhi di bawah pondasi rakit. 

2. Untuk mendapatkan hasil diameter tulangan pondasi rakit. 

3. Untuk menjelaskan metode pelaksanaan pondasi rakit. 

 

1.3       Pembatasan Masalah 

 

Penyusunan tugas akhir ini hanya pada lingkup struktur bawah dan 

pembahasannya di batasi pada : 

a. Menghitung daya dukung terpenuhi 

b. Menghitung tulangan pondasi rakit 

c. Metode pelaksanaan pondasi rakit 

 

1.4       Metode Penelitian 

 

Metode yang digunakan dalam penyusunan tugas akhir ini adalah : 

a. Studi lapangan 

Pengumpulan data dengan cara observasi atau pengamatan dilapangan  

b. Studi Literatur  

yaitu dengan membaca dan mengumpulkan referensi juga buku-buku panduan 

yang berkaitan dengan topik tugas akhir dan berisi materi pendukung untuk 

penyusunan tugas akhir 

c. Konsultasi 

Mengadakan konsultasi dengan dosen pembimbing juga dosen lain dan pihak-

pihak terkait dengan penyusunan tugas akhir untuk mengarahkan penulisan. 

 

1.5       Sistematika Penulisan 

 

Sistematika penulisan laporan tugas akhir “Tinjauan Pondasi Rakit Gedung 

Sekolah Dian Harapan Kairagi Manado” disusun sebagai berikut : 
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1. BAB I PENDAHULUAN 

Berisi tentang latar belakang penulisan, maksud dan tujuan penulisan tugas 

akhir, pembatasan masalah, metode penelitian yang digunakan dan sistematika 

penulisan tugas akhir. 

2. BAB II DASAR TEORI 

Berisi tentang dasar teori yang berkaitan dengan perencanaan pondasi rakit  

3. BAB III PEMBAHASAN 

Berisi tentang pembahasan tinjauan pondasi rakit pada pembangunan Sekolah 

Dian Harapan Kairagi Manado. 

4. BAB IV PENUTUP 

Bab ini berisi tentang kesimpulan dari seluruh hasil perhitungan dan 

pembahasan dalam tugas akhir, dan juga saran yang berkaitan dengan 

kesimpulan yang diambil dalam tugas akhir ini. 
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BAB II 

DASAR TEORI 

 

2.1. Tanah  

 

Menurut Setyo Budi (2011) dalam bukunya yang berjudul pondasi 

dangkal,“Karl Von tersaghi memberikan definisi tentang tanah, yang dapat 

didefinisikan sebagai material yang terdiri dari agregat (butiran) mineral-mineral padat 

yang tidak terikat secara kimia satu sama lain, yang di dalamnya terdapat rongga-ronga 

yang diisi oleh zat cair dan udara dan berfungsi sebagai pendukung pondasi bangunan 

dan juga sebagai bahan bangunan itu sendiri”. 

 

2.1.1. Karateristik Tanah 

 

Menurut Pamungkas A dan Harianti A (2010) dalam buku Desain Pondasi Tahan 

Gempa, “Dalam merencanakan struktur bawah diperlukan data-data mengenai 

karateristik tanah tempat struktur tersebut berada dan beban struktur yang bekerja di 

atas struktur bawah yang direncanakan. Karateristik tanah meliputi jenis lapisan tanah 

di bawah permukaan tanah, kadar air, tinggi muka air tanah. Beban struktur yang 

bekerja tergantung dari jenis material yang digunakan, jumlah tingkat bangunan, jenis-

jenis beban yang bekerja pada struktur tersebut. 

Jenis pondasi ditentukan dengan memperhatikan kondisi lingkungan tempat 

berdirinya bangunan dan mempertimbangkan hasil dari penyelidikan tanah yang 

diantaranya: 

1. Kondisi tanah dasar yang menjelaskan jenis lapisan tanah pada beberapa lapisan 

kedalaman.  

2. Analisis daya dukung tanah.  

3. Besar nilai SPT (Standar Penetration Test) dari beberapa titik bor.  

4. Besar tahanan ujung konus dan jumlah hambatan pelekat dari beberapa titik 

sondir.  

5. Hasil test laboratorium tanah untuk mengetahui berat jenis tanah, dan lainnya.  

6. Analisis daya dukung tiang pondasi berdasarkan data-data tanah 
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Menurut Pamungkas A dan Harianti A (2010) juga, karaterisitik tanah dapat 

diketahui dengan diadakannya penyelidikan tanah yang pada akhirnya akan 

menerangkan tentang kondisi tanah dan jenis lapisannya. Penyelidikan tanah dapat 

dilakukan dengan beberapa cara seperti: 

1. Sondir, yang dilakukan dengan menggunakan alat sondir yang dapat mengukur 

nilai perlawanan konus (Cone Resistance) dan hambatan lekat (Local Friction) 

secara langsung di lapangan. Hasil penyondiran disajikan dalam bentuk diagram 

sondir yang memperlihatkan hubungan antara kedalaman sondir di bawah muka 

tanah dan besarnya nilai pelawanan konus (qc) serta jumlah hambatan pelekat 

(TF).  

2. Deep Boring, dilaksanakan dengan menggunakan mesin bor untuk mendapatkan 

contoh tanah. Pekerjaan Standart penetration test juga dilakukan pada pekerjaan 

boring.  

3. Standart penetration test, dilaksanakan pada lubang bor setelah pengambilan 

contoh tanah pada setiap beberapa interval kedalaman. Cara uji dilakukan untuk 

memperoleh parameter perlawanan penetrasi lapisan tanah di lapangan. 

Parameter tersebut diperoleh dari jumlah pukulan terhadap penetrasi konus, 

yang dapat dipergunakan untuk mengidentifikasi perlapisan tanah dan hasil SPT 

disajikan dalam bentuk diagram pada boring log.  

 

2.1.2. Klasifikasi Tanah 

 

Tanah dapat digolongkan seperti berikut : 

1. Batu kerikil (Gravel)  

2. Pasir (Sand)  

3. Lanau (Silt)  

4. Lempung (Clay)  

Golongan batu kerikil dan pasir seringkali dikenal sebagai jenis tanah yang 

berbutir kasar atau jenis tanah yang bersifat tidak kohesif, sedangkan golongan lanau 

dan lempung dikenal sebagai jenis tanah yang berbutir halus atau jenis tanah yang 

bersifat kohesif
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1. Batu kerikil dan pasir  

Golongan ini terdiri dari pecahan-pecahan batu dengan berbagai ukuran dan 

bentuk, tetapi terkadang juga, kerikil bisa terdiri dari satu macam zat mineral tertentu, 

misalnya kwartz atau flint. Hampir sama dengan kerikil, butir-butir pasir hampir selalu 

terdiri dari satu macam zat mineral, terutama kwartz. 

2. Lempung  

Lempung terdiri dari butir-butir yang sangat kecil dan menunjukan sifat-

sifatplastisitas dan kohesif. Sifat kohesif menunjukan kenyataan bahwa bagian-bagian 

itu melekat satu sama lainnya, sedangkan plastisitas adalah sifat yang memungkinkan 

bentuk bahan itu berubah-ubah tanpa perubahan isi atau tanpa kembali kebentuk 

aslinya, dan tanpa terjadi retak-retak atau pecah. 

3. Lanau  

Lanau adlah bahan  yang merupakan  peralihan  antara lempung dan pasir 

halus. Kurang plastis dan lebih mudah ditembus air daripada lempung dan 

memperlihatkan sifat dilatansi yang tidak terdapat pada lempung. Dilatansi ini 

menunjukkan gejala perubahan isi apabila lanau itu dirubah bentuknya. 

 

Pengelompokan jenis tanah dalam praktek berdasarkan campuran butir : 

1. Tanah berbutir kasar adalah tanah yang sebagian besar butir - butir tanahnya berupa 

pasir dan kerikil.  

2. Tanah berbutir halus adalah tanah yang sebagian besar butir - butir tanahnya berupa 

lempung dan lanau.  

3. Tanah organik adalah tanah yang cukup banyak mengandung bahan- bahan organik.  

 

Pengelompokan tanah berdasarkan sifat lekatnya : 

1. Tanah Kohesif adalah tanah yang mempunyai sifat lekatan antara butir – butirnya 

(tanah lempung = mengandung lempung cukup banyak). 

2. Tanah Non Kohesif adalah tanah yang tidak mempunyai atau sedikit sekali 

lekatan antara butir - butirnya (hampir tidak mengandung lempung misal pasir). 

3. Tanah Organik adalah tanah yang sifatnya sangat dipengaruhi oleh bahan - bahan 

organik (sifat tidak baik).
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2.2. Pengertian Pondasi  

 

Pondasi adalah bagian dari suatu konstruksi bangunan yang berfungsi meneruskan 

beban bagunan atas (upper structure) ke dasar tanah yang cukup kuat untuk 

menahannya. Untuk itu pondasi bangunan harus diperhitungkan dapat menjamin 

kestabilan bangunan terhadap berat sendiri dan beban-beban yang bekerja pada 

bangunan tersebut. Sedangkan menurut kamus bahasa indonesia pondasi berarti dasar 

bangunan yang kuat, biasanya terdapat dibawah permukaan tanah bangunan itu di 

dirikan. 

Dari beberapa arti diatas maka pondasi dapat di definisikan sebagai bagian 

struktur paling bawah dari suatu bangunan yang tertanam didalam lapisan tanah yang 

kuat dan stabil (solid) serta berfungsi sebagai penopang bangunan. 

 

2.2.1. Dasar-Dasar Pemilihan Pondasi 

 

Pamungkas A dan Harianti A (2010) dalam buku Desain Pondasi Tahan Gempa 

memberikan beberapa hal yang menjadi pertimbangan dalam pemilihan jenis pondasi 

yang tepat,diantaranya : 

1. Keadaan tanah yang akan dipasangi pondasi  

a. Bila tanah pendukung pondasi terletak pada permukaan tanah atau 2-3 meter di 

bawah permukaan tanah, dalam kondisi ini menggunakan pondasi dangkal 

(pondasi telapak atau pondasi menerus).  

b. Bila tanah pendukung pondasi terletak pada kedalaman sekitar 10 meter di 

bawah permukaan tanah, dalam kondisi ini menggunakan pondasi tiang apung.  

c. Bila tanah pendukung pondasi terletak pada kedalaman 20 meter di bawah 

permukaan tanah, maka pada kondisi ini apabila penurunannya diijinkan dapat 

menggunakan tiang geser dan apabila tidak boleh terjadi penurunan biasanya 

menggunakan tiang pancang. Tetapi bila terdapat batu besar pada lapisan antara 

pemakaian kaison lebih menguntungkan.  

d. Bila tanah pendukung pondasi terletak pada kedalaman sekitar 30 meter di 

bawah permukaan tanah dapat menggunakan kaison terbuka, tiang baja atau 

tiang yang dicor di tempat. Tetapi apabila tekanan atmosfir yang bekerja ternyata 
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kurang dari 3 kg/cm² maka digunakan kaison tekanan 

e. Bila tanah pendukung pondasi terletak pada kedalaman 40 meter dibawah 

permukaan tanah, dalam kondisi ini maka menggunakan tiang baja dan tiang 

beton yang dicor di tempat. 

 

2.3  Jenis-Jenis Pondasi 

 

Pondasi bangunan biasanya dibedakan atas dua bagian yaitu pondasi dangkal 

dan pondasi dalam, tergantung dari letak tanah kerasnya dan perbandingan kedalaman 

lebar pondasi. Pondasi dangkal dapat digunakan jika lapisan tanah kerasnya terletak 

dekat dengan permukaan tanah. Sedangkan pondasi dalam digunakan jika lapisan 

tanah keras berada jauh dari permukaan tanah. 

 

Pondasi dapat digolongkan berdasarkan kemungkinan besar beban yang harus 

dipikul oleh pondasi : 

1. Pondasi dangkal  

Pondasi dangkal disebut juga juga pondasi langsung, pondasi ini digunakan 

apabila lapisan tanah pada dasar pondasi yang mampu mendukung beban yang di 

limpahkan terletak tidak dalam ( berada relatif dekat dengan permukaan tanah ). 

Pondasi ini merupakan pondasi yang murah karena selain konstruksinya yang mudah 

juga material yang di gunakan tidak terlalu banyak. Yang perlu di perhatikan dalam 

perhitungan pondasi dangkal antara lain: 

a. Penurunan (settlement) yang mungkin terjadi. 

b. Perbedaan penurunan antara kolom 1 dan yang lain. 

Penurunan maksimum yang di ijikan adalah 3 – 7 cm. Sedakan perbedaan penurunan 

antara setia kolom adalah 2.5 – 4 cm. Suatu dinding boleh terjadi kemiringan 

maksimum 1/3000 bentang dinding.  

Contoh pondasi dangkal sebagai pondasi yang memikul beban secara langsung 

 Pondasi telapak  

Pondasi yang berdiri sendiri dalam mendukung kolom atau pondasi yang 

mendukung bangunan secara langsung. 

 Pondasi rakit (raft foundation) 


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Pondasi rakit adalah beton yang berbentuk rakit melebar keseluruh bagian dasar 

bangunan, yang digunakan untuk meneruskan beban bangunan ke lapisan tanah dasar 

atau batu-batuan di bawahnya. Sebuah pondasi rakit bisa digunakan untuk menopang 

tangki-tangki penyimpanan atau digunakan untuk menopang beberapa bagian 

peralatan industri. Pondasi rakit biasanya digunakan di bawah kelompok silo, 

cerobong, dan berbagai konstruksi bangunan. 

Pondasi pelat / rakit merupakan pondasi gabungan yang sekurang-kurangnya 

memikul tiga kolom yang tidak terletak pada satu garis lurus. 











Gambar 2.1 Pondasi rakit dengan tiga kolom 

 

Gambar 2.2 Pondasi rakit dengan dua kolom dan satu dinding beton 

Pada prinsipnya pondasi rakit adalah bahwa untuk satu bangunan menggunakan 

satu pondasi telapak untuk menopang seluruh beban kolom yang ada pada 

bangunan tersebut. 

 

 

 

 

 

Gambar 2.3 Pondasi rakit 
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 PondasiTumpuan:Diletakkan dibawah kolom pendukung bangunan, 

yangmenerima semua beban bangunan langsung pada pondasi ini. 

 Pondasi Terapung : Pondasi inicocok untuk tanah dengan daya dukung rendah, 

Dipakai untuk pondasi plat diatas tanah lembek dimana besar bangunan diatas = 

berat tanah yang digali.

 Pondasi menerus 

Pondasi ini biasa digunakan untuk konstruksi yang tidak berat, seperti pagar, 

rumah tinggal sederhana yang tidak bertingkat, karena pada umumnya pondasi 

menerus hanya memikul berat beban yang bekerja tanpa mempertimbangkan 

beban momen yang terjadi. 

 Pondasi Umpak 

Digunakan pada bangunan – bangunan sederhana yang memiliki kondisi tanah 

keras, terletak di bawah kolom.  



2. Pondasi dalam 

Pondasi dalam adalah pondasi yang meneruskan beban ketanah keras atau batu 

yang terletak jauh dari permukaan, seperti : 

 Pondasi sumuran  

Pondasi sumuran adalah pondasi peralihan antara pondasi dangkal dan pondasi 

tiang, digunakan bila tanah dasar yang kuat terletak pada kedalaman yang relatif 

dalam.  

 Pondasi tiang  

Pondasi tiang digunakan bila tanah pondasi pada kedalaman yang normal tidak 

mampu mendukung bebannya dan tanah kerasnya terletak pada kedalam yang 

sangat dalam. Pondasi tiang umumnya berdiameter lebih kecil dan lebih panjang 

dibanding dengan pondasi sumuran.  

 Pondasi tiang bor  

Pondasi tiang bor merupakan jenis pondasi yang dicor di tempat, yang sebelumnya 

dilakukan pengeboran dan penggalian terlebih dahulu. Pondasi ini sangat cocok 

apabila digunakan di tempat – tempat yang padat oleh bangunan – bangunan, 

karena tidak terlalu bising dan getarannya tidak menimbulkan dampak negatif 

terhadap bangunan yang berada disekelilingnya. Namun pembuatan pondasi tiang 

bor ini memerlukan peralatan yang besar. 
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2.4  Ketentuan penggunakan pondasi rakit 

Pondasi rakit digunakan, apabila jumlah luas seluruh telapak melebihi setengah 

luas bangunan (muatan bangunan cukup besar), lebih ekonomis apabila digunakan 

pondasi rakit, dan juga untuk mengatasi tanah dasar yang tidak homogen, misal pada 

tanah dimana bangunan akan didirikan terdapat tanah lunak (daya tanah tidak begitu 

besar) supaya tidak terjadi penurunan cukup besar. Secara struktur , pondasi rakit 

merupakan pelat beton bertulang yang mampu menahan momen, gaya lintang, geser 

pons yang terjadi pada pelat beton, tetapi masih aman dan ekonomis. Apabila beban 

tidak terlalu besar dan jarak kolom sama maka plat di buat sama tebal. Untuk 

mengatasi gaya geser pons yang cukup besar, dilakukan pertebalan pelat dibawah 

masing-masing kolom atau diatas pelat. Pemberian balok pada kedua arah dibawah 

pelat bertujuan menahan momen yang besar dapat juga dipakai pelat dengan struktur 

seluler (bilik-bilik). Sedangkan untuk mengurangi penurunan pada tanah yang 

kompresible dibuat pondasi yang agak dalam, struktur ini disebut pondasi pelat 

terapung / floating foundation. 

Pondasi rakit biasanya juga di pakai untuk ruang-ruang bawah tanah 

(basement) yang dalam, baik untuk menyebarkan beban kolom menjadi distribusi 

tekanan yang lebih seragam dan juga dapat berfungsi sebagai lantai ruang bawah 

tanah. Keuntungan khusus untuk ruang bawah-bawah yang berada pada bawah tanah 

MAT (Muka air tanah) adalah dapat menyekat air tanah. 

Bangunan bawah tanah yang lantainya terletak beberapa meter di bawah 

permukaan tanah, dibangun dengan cara menggali tanah sampai kedalaman dasar 

pondasi. Untuk menghidari penurunan bangunan, maka diusakan penggalian tanah 

untuk pondasi beratnya ≥ berat bangunan. Jadi bangunan sebesar ini dapat di dukung 

oleh ruang bawah tanah yang tanah dasarnya berupa lempung sangat lunak dan mudah 

mampat, yang secara teoritis beban tersebut tidak akan mengakibatkan penurunan. 

Pondasi rakit dapat di topang oleh tiang-pancang, apabila dimana pondasi yang 

akan dibuat, air tanahnya cukup tinggi atau tanah dasar mudah terpengaruh  oleh 

penurunan yang besar. Podasi rakit terbagi lagi dalam beberapa jenis yang lazim atau 

sering digunakan, yaitu: 

1. Plat rata 
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2. Pelat yang ditebalkan di bawah kolom  

3. Balok dan plat 

4. Plat dengan kaki tiang 

5. Dinding ruang bawah tanah sebagai bagian pondasi telapak. 

 

2.5 Perencanaan Pondasi Rakit 

 

2.5.1 Kapasitas Dukung Pondasi Rakit 

Dalam Braja (2007) disebutkan kapasitas dukung ultimit bruto dari pondasi 

rakit dapat ditentukan menggunakan persamaan yang sama dengan yang dipakai 

pada pondasi dangkal, yaitu: 

 Daya dukung tanah berdasarkan N-SPT 

Persamaan yang digunakan 

qall = 12.5 N Kd  N  (1) 

Kd = faktor kedalaman maksimum 

 = ( 1 + 0.33D/B ) 

B = lebar efektif pondasi 

D = kedalaman pondasi ( m ) 

N = jumlah pukulan dalam uji SPT 

B = √luas bangunan 

 

2.5.2 Perhitungan Titik berat Beban dan Penampang 

 Perhitungan Titik Berat Beban 

Persamaan yang digunakan untuk menetukan titik berat beban bangunan 

adalah : 

Untuk sumbu x   =
∑ (𝑊𝑖 𝑋𝑖)𝑛

𝑖=1

∑ 𝑊𝑖𝑛
𝑖=1

 (1) 

Untuk sumbu y   =
∑ (𝑊𝑖 𝑌𝑖)𝑛

𝑖=1

∑ 𝑊𝑖𝑛
𝑖=1

 (2) 

 Perhitungan Titik Berat Penampang 

Persamaan yang digunakan untuk menetukan titik berat penampang bangunan 

adalah : 

Untuk sumbu x =
∑ (𝐴𝑖 𝑋𝑖)𝑛

𝑖=1

∑ 𝐴𝑖𝑛
𝑖=1

 (1) 
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Untuk sumbu y   =
∑ (𝐴𝑖 𝑌𝑖)𝑛

𝑖=1

∑ 𝐴𝑖𝑛
𝑖=1

 (2) 

 

2.5.3 Analisa Stabilitas Bangunan 

 Analisa Stabilitas Guling 

Stabilitas guling akan diperoleh bila syarat keamanan terpenuhi, yaitu apabila 

= 
𝑀𝐺

𝑀𝐸
≥.1,5  (1) 

Di mana :  

ME  = momen penyebab guling  

 = HE x h 

MG = momen penahan guling 

 = WG x d 

WG = Berat Sendiri Bangunan  

d = Jarak titik berat bangunan ke titik guling  

HE = beban gempa 

h = tinggi bangunan 

 

 Analisa Stabilitas Geser 

 Stabilitas geser akan didapat apabila persyaratan keamanan terpenuhi, yaitu 

FS = 
∑𝐹𝑅

∑𝐹𝐷
 ≥ 2   (1) 

Dimana: 

FR = gaya penahan geser 

 = c A + ∑ V’ tan Փ (2) 

FD  = gaya penyebab geser (Etabs) 

Gaya penahan geser 

FR  

Di mana: 

C = kohesi pada permukaan geser 

A = luas area permukaan geser 

Փ = sudut geser tanah ( di ambil dari grafik hubungan NSPT dan 

sudut geser, Braja M. Das) 

V’ = beban vertical efektif 
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2.5.4 Menghitung Tulangan Pondasi  

Dalam perhitungan tulangan ini pondasi rakit, perhitungan yang di 

lakukan sama dengan pondasi telapak dengan mengambil titik beban yang 

bekerja pada pondasi berupa beban vertikal dengan yang paling besar pada satu 

titik pondasi. Tulangan pondasi di hitung berdasarkan besar momen maksimal 

yang terjadi pada pondasi. 

 𝑀𝑢 =
1

2
× 𝑞 × 𝐿𝑏2 (1) 

 𝐾   =
𝑀𝑢

Ø .𝑏 .𝑑2 (2) 

 𝐾𝑚𝑎𝑘𝑠 =
382,5 .𝛽1 .(600+𝐹𝑦−225.𝛽1).𝑓𝑐′

(600+𝑓𝑦)2  (3) 

 𝑎 = (1 − √1 −
2𝑘

0.85 .𝑓𝑐′
) . 𝑑 (4) 

 𝐴𝑠 =
0.85. fc' . a. b 

𝑓𝑦
 (5) 

 𝐴𝑠 =
1,4×𝑏×𝑑 

𝑓𝑦
 (6) 

 𝑠 =
1

4
×𝜋×𝐷2

𝐴𝑠
 (7) 

 𝐴𝑠,𝑢 =
1/4×𝜋×𝐷2×S 

𝑠
 (8) 

Dimana: 

Mu : momen ultimat 

q : tegangan 

Lb : lebar daerah pembebanan 

K : faktor momen pikul 

Kmaks : faktor momen pikul maksimal 

b dan S : konstanta pengali 1000 

d : tebal efektif pondasi telapak 

s : jarak tulangan pondasi 

As : luas tulangan tekan 

As,u : luas tulangan tekan yang diperlukan 
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2.6 Beban dan Muatan Pada Gedung 

 

1. Beban Mati 

Beban mati ialah berat dari semua bagian gedung yang bersifat tetap, termasuk 

segala unsur tambahan, penyelesaian-penyelesaian, mesin-mesin serta segala peralatan 

yang tidak terpisahkan bangunan. 

Contoh dari beban mati pada gedung yakni berat sendiri struktur; komponen 

bangunan (partisi ruang, plafond, mekanikal dan elektrikal); finishing arsitektural; 

serta berbagai jenis lainnya yang bersifat tetap. 

Dalam Tabel 2.1. dan 2.2. di bawah dapat dilihat beberapa nilai beban mati dari 

bahan bangunan maupun komponen-komponen gedung yang biasa digunakan dalam 

perencanaan. 

 

Tabel 2.1. Berat Isi Bahan Bangunan 

(Sumber : PPIUG 1983) 

No. Bahan Bangunan Berat Isi (kg/m3) 

1. Baja 7.850 

2. Batu alam 2.600 

3. Batu belah, batu bulat, batu gunung (berat tumpuk) 1.500 

4. Batu karang (berat tumpuk) 700 

5. Batu pecah 1.450 

6. Besi tuang 7.250 

7. Beton 2.200 

8. Beton bertulang 2.400 

9. Kayu (Kelas I) 1.000 

10. Kerikil, koral (kering udara sampai lembab, tanpa diayak) 1.650 

11. Pasangan bata merah 1.700 

12. Pasangan batu belah, batu bulat, batu gunung 2.200 

13. Pasangan batu cetak 2.200 

14. Pasangan batu karang 1.450 

15. Pasir (kering udara sampai lembab) 1.600 

16. Pasir (jenuh air) 1.800 

17. Pasir kerikil, koral (kering udara sampai lembab) 1.850 

18. Tanah, lempung dan lanau (kering udara sampai lembab) 1.700 

19. Tanah, lempung dan lanau (basah) 2.000 

20. Timah hitam (timbel) 11.400 
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Tabel 2.2. Berat Komponen Gedung 

(Sumber : PPIUG 1983) 

No. Bahan Bangunan Berat (kg/m2) 

1. Adukan, per cm tebal : 
- 

- 

dari semen 

dari kapur 

21 

17 

2. Aspal, beserta bahan-bahan mineral penambah, per cm tebal 14 

3. Dinding pasangan bata merah : 
- 

- 

satu batu 

setengah batu 

450 

250 

4. Dinding pasangan batako 

berlubang : 

- 

- 

tebal dinding 20 cm (HB 20) 

tebal dinding 10 cm (HB 10) 

200 

120 

5. Dinding pasangan batako tanpa 

lubang : 

- 

- 

tebal dinding 15 cm 

tebal dinding 10 cm 

300 

200 

6. Dinding pasangan bata hebel 57,5 

7. 
Partisi Horizontal dan Vertikal, 

dengan rusuk dan  tanpa 

penggangtung : 

 

- 

 

- 

semen asbes dan bahan sejenis 

tebal maksimum 4 mm 

kaca, tebal 3 – 4 mm 

 

11 

 

10 

8. 
Lantai kayu sederhana dengan balok kayu, tanpa langit-langit dan 

bentang maksimum 5 m dimana beban hidup yang bekerja ≤ 200 kg/m2 

40 

9. 
Penggantung langit-langit (dari kayu), dengan bentang maksimum 5 m 

dan jarak sisi ke sisi minimum 0,80 m 

7 

10. Penutup atap genting dengan reng dan usuk/kaso per luasan bidang atap 50 

11. Penutup atap sirap dengan reng dan usuk/kaso per luasan bidang atap 40 

12. Penutup atap seng gelombang (BWG 24) tanpa gordeng 10 

13. Penutup atap galvalum per luasan bidang atap tanpa gording 12 

14. 
Penutup lantai dari ubin semen Portland, teraso dan beton, tanpa 

adukan, per cm tebal 

24 

15. Semen asbes gelombang tebal 5 mm 11 

 

2. Beban Hidup  

Beban hidup merupakan berat akibat penghunian atau penggunaan suatu 

gedung, dimana hal tersebut berasal dari barang-barang yang dapat berpindah, mesin-

mesin dan peralatan tidak tetap. 

Biasanya beban hidup ini terjadi pada pelat lantai maupun atap yang 

disebabkan oleh penghuni, pekerja, perabotan, dan sebagainya. Khusus untuk atap 

termasuk berat air hujan baik akibat genagan maupun tekanan jatuh butirannya. 

Dalam Tabel 2.3. di bawah diuraikan beberapa nilai beban hidup pada pelat 

lantai berdasarkan fungsi dari masing-masing ruangan. 
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Tabel 2.3. Beban Hidup pada Lantai Gedung 

(Sumber : PPIUG 1983) 

No. Fungsi Ruangan 
Beban Hidup 

(kg/m2) 

1. Lantai dan tangga rumah tinggal, selain disebutkan dalam 2 200 

2. 
Lantai dan tangga rumah sederhana dan gudang-gudang tidak penting 

yang bukan untuk took, pabrik, dan bengkel 

125 

Lanjutan : Tabel 2.3 Beban Hidup pada Lantai Gedung 

No. Fungsi Ruangan 
Beban Hidup 

(kg/m2) 

3. 
Lantai sekolah, ruang kuliah, kantor, toko, restoran, hotel, asrama, dan 

rumah sakit 

250 

4. Lantai ruang olahraga 400 

5. Lantai ruang dansa 500 

 

6. 

Lantai dan balkon-dalam dari ruang-ruang untuk pertemuan yang lain 

dari 1 s/d 5, seperti masjid, gereja, pegelaran, bioskop, ruang rapat, 

dan panggung penonton dengan tempat duduk tetap 

 

400 

7. 
Panggung penonton dengan tempat duduk tidak tetap atau untuk 

penonton yang berdiri 

500 

8. Tangga, bordes, dan gang dari yang disebut dalam 3 300 

9. Tangga, bordes, dan gang dari yang disebut dalam 4 s/d 7 500 

10. Lantai ruang perlengkapan dari yang disebut dalam 3 s/d 7 250 

 

11. 

Lantai untuk : pabrik; bengkel; gudang; perpustakaan; ruang arsip; 

toko buku; toko  besi; ruang alat-alat; dan ruang mesin, harus 

direncanakan terhadap beban hidup yang ditentukan tersendiri, dengan 

minimum 

 

400 

12. 
Lantai gedung parkir 

bertingkat : 

- 

- 

lantai bawah 

lantai tingkat lainnya 

800 

400 

13. 
Balkon-balkon yang menjorok bebas keluar harus direncanakan 

terhadap beban hidup dari lantai ruang yang berbatasan, dengan 

minimum 

 

300 

 

3. Reduksi Beban Hidup 

Reduksi ini dimaksudkan untuk mencapai suatu prosentase tertentu dari beban 

hidup yang bergantung pada bagaian struktur pemikul; penggunaan gedung; dan 

ditinjau untuk apa hal tersebut. 
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Karena sifat beban hidup yang berpindah-pindah, maka besar nilainya 

dianggap tidak efektif sepunuhnya dan harus dikalikan suatu koefisien reduksi (Tabel 

2.4.) agar dalam perencanaan hal tersebut dapat mendekati kenyataan sebenarnya. 

 

Tabel 2.4. Koefisien Reduksi Beban Hidup Kumulatif 

(Sumber : PPIUG 1983) 

Jumlah Lantai 

Tingkat 

Koefisien Reduksi 

Beban Hidup 

1 1,0 

2 1,0 

3 0,9 

4 0,8 

5 0,7 

6 0,6 

7 0,5 

8 dan lebih 0,4 

4. Beban Angin 

Beban angin disebabkan oleh selisih dalam tekanan udara dengan kata lain hal 

ini merupakan hasil dari hembusan angin pada bagian gedung, beban ini dianggap 

menghasilkan tekanan positif dan negatif serta bekerja tegak lurus bidang yang 

dibebani. 

Besarnya tekanan positif dan negatif yang disebabkan beban ini ditentukan 

dengan mengalikan tekanan tiup angin dengan koefisien-koefisen (Gambar 2.1) 

tertentu berdasarkan geometrik dari bagian tinjauan. 

 

(a) Koefisien Angin Gedung Tertutup 

 - 0,4 Bid // Angin
- 0,4

- 0,4

65° <  a  <  90°

 - 
0,5

 - 0,9

 - 0,4

 - 0,4

a

 + 0,02 a - 0,4

a  =  65°

Bid // Angin
- 0,4

a



19 
 

 

(b) Koefisien Angin Atap Pelana Biasa Tanpa Dinding 

Gambar 2.4 koefisien Angin 

 

5. Tekanan Tiup Angin 

1. Tekanan tiup minimum 25 kg/m2, kecuali yang ditentukan dalam butir (2), (3), dan 

(4). 

2. Tekanan tiup di laut dan tepinya sampai sejauh 5 km dari pantai diambil minimum 

40 kg/m2, kecuali yang ditentukan dalam butir (3), dan (4). 

3. Untuk daerah di dekat laut serta lokasi lain tertentu, dimana kecepatan angin pada 

wilayah itu mungkin menghasilkan tekanan tiup lebih besar dari pada yang di 

tentukan dalam butir (1) dan (2), nilainya dapat ditentukan dengan persamaan 

berikut : 

𝑃𝑤 =
𝑉²

16
       (1) 

dimana V adalah kecepatan angin dalam m/det, yang ditentukan oleh instansi yang 

berwenang. 

4. Pada cerobong tekanan tiup angin harus ditentukan berdasarkan persamaan berikut 

: 

Pw = 42,5 + 0,6 x h      (2) 

dimana, h merupakan tinggi keseluruhan cerobong, diukur dari lapangan yang 

berbatasan. 

5. Apabila dapat dijamin suatu gedung terlindung efektif dari angin terhadap arah 

tertentu oleh bangunan-bangunan lain; hutan; maupun penghalang lain, maka nilai 

tekanan tiup berdasarkan butir (1) s/d (4) dikalikan dengan koefisien reduksi 

sebesar 0,5. 

 

 

 

a

- 0
,8

- 1,2

a

a  = 50°

- 0,8
- 0,4

0° <  a  =  20°
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6. Beban Gempa 

Beban gempa terjadi akibat gerakan tanah di bawah bangunan yang merupakan 

hasil dari pergeseran lapisan kulit bumi karena adanya aktivitas fulkanik di dalam perut 

bumi. 

Besarnya beban gempa ditentukan oleh beberapa parameter yakni jenis tanah; 

wilayah gempa tampat bangunan berdiri; berat gedung; jumlah tingkat; dan sistem 

struktur yang digunakan. 

7. Beban Khusus 

Beban khusus bekerja pada seluruh bagian gedung yang diakibatkan oleh 

pengaruh-pengaruh tidak langsung seperti selisih suhu; pengangkatan dan 

pemasangan; penurunan pondasi; susut; gaya rem, sentrifugal atau parabola, dan 

dinamis. 

 

2.7 Pemodelan dan Analisa Struktur Pada ETABS 15.2.2 

 

1. Pembuatan Grid Lines 

Grid lines adalah garis khayal yang berfungsi sebagai bagan untuk melakukan 

penggambaran struktur, langkah pembuatannya adalah sebagai berikut : 

1. Buka program ETABS 15.2.2. 

2. Pilih menu File > New Model > Model Initialization > Use Built-in Setting With  

> OK. 

3. Tentukan standar desain sesuai dengan lokasi gedung, atau yang mendekati dengan 

aturan yang ada. 

 

 

Gambar 2.5 Standar Ukuran dan Standar Perencanaan yang Digunakan 
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4. New Model Quick Templates > Grid Dimensions (Plan) : Uniform Grid Spacing 

> Story Dimensions : Simple Story Data > Add Structural Object : Grid Only > 

OK. 

5. Masukan jarak , tinggi, dan jumlah grid maupun story. 

 

Gambar 2.6 Pembuatan Grid Lines 

 

2. Definisikan Material Struktur 

Definisi ini dimaksudkan untuk memasukan atau menjelaskan sifat fisik 

maupun makanis dari material-material yang akan digunakan pada program ETABS 

15.2.2. 

1. Pilih menu Define > Material Properties > Define Materials : Add New Material 

> Region : User > Material : sesuai material yang dipakai > masukan parameter-

parameter material > OK. 

 

Gambar 2.7 Penambahan Jenis Material Struktur dalam ETABS 15.2.2. 
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Gambar 2.8 Contoh Material Properties Beton 

      

Gambar 2.9 Contoh Material Properties Baja Tulangan 

 

3. Definisikan Penampang Elemen Struktur Rangka 

Elemen struktur dapat berupa elemen yang menahan lentur maupu kombinasi 

lentur dan geser, dimana perlu dimodelkan dengan data-data sesuai ketentuan di 

wilayah lokasi bangunan. 

1. Pilih Menu Define > Section Properties > Frame Section > Add New Property 

> Section Shape : sesuai material dan bentuk yang digunakan > OK. 
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2. Masukan data-data penampang baik ukuran, material, faktor modifikasi, dan 

tulangan. 

3. Untuk memodelkan elemen sebagai balok atau pun kolom, ganti gaya yang dipikul 

penampang dengan cara pada Frame Section Property Data pilih Modify/Show 

Rebar >Design Type : P-M2-M3 Design (kolom) dan M3 Design Only (balok) > 

OK. 

 

Gambar 2.10. Definisikan Jenis Penampang Berdasarkan Bentuk dan Material 

 

Gambar 2.11. Input Data-data Penampang 
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Gambar 2.12 Input Data-data Tulangan dan Penentuan Kolom/Balok 

 

Gambar 2.13 Input Faktor Modifikasi Penampang 

 

4. Definisikan Tebal Elemen Pelat 

Pelat dimodelkan untuk membentuk diafragma lantai dan menyalurkan beban 

terbagi rata dari tiap tingkat ke balok-balok pendukung. 

1. Pilih Menu Define > Section Properties > Slab Section > Add New Property > 

OK. 

2. Masukan data-data pelat baik jenis, tebal, material, dan faktor modifikasi. 
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Gambar 2.14 Input Data-data Pelat 

 

Gambar 2.15 Input Faktor Modifikasi Pelat 

 

5. Definisikan Penampang Dinding Struktural 

Dinding struktural merupakan elemen kaku dimana berfungsi menahan gaya 

geser besar. Komponen tersebut merupakan pelat, dan harus dimodelkan sebagai 

penopang atau diasumsikan memikul lentur dan geser seperti kolom. 

1. Modelkan dinding sebagai pier dengan cara : pilih Menu Design > Shear Wall 

Design > Define General Pier Section > Add Pier Section > Section Designer > 

OK. 

2. Masukan data-data dinding geser ukuran, material, dan faktor modifikasi. 
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Gambar 2.16 Input Data Pier Dinding Geser 

 

Gambar 2.17 Pemodelan Penampang Dinding Geser 

 

Gambar 2.18 Diagram Interaksi Pier Dinding Geser 
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6. Gambarkan Elemen Struktur Rangka, Dinding Struktural, dan Pelat  

pada Grid Lines 

Penggambaran struktur dilakukan pada grid lines yang sudah dibentuk dalam 

tahap pertama. 

1. Pilih menu Draw > Beam/Column/Brace Objects > Draw Beam/Column/Brace 

(Plan/Elev/3D) > OK. 

2. Lakukan penggambaran objek balok dan kolom dengan memilih dua titik kumpul 

pad grid lines yang akan menjadi ujung-ujung dari elemen rangka. 

3. Pilih menu Draw > Draw Floor/Wall Objects > Draw Floor/Wall 

(Plan/Elev/3D) > OK. 

4. Lakukan penggambaran objek pelat lantai dan dinding struktural dengan memilih 

titik kumpul pad grid lines yang akan menjadi ujung-ujung dari elemen pelat. 

 

7. Definisikan Jenis Perletakan Struktur 

Definisikan perletakan struktur pada lokasi penjepitan lateralnya dengan 

memodelkan sebagai jepit; sendi; rol; dan kopler. Dimana hal tersebut akan 

menghasilkan reksi tumpuan yang dapat digunakan dalam perencanaan pondasi. 

1. Pilih titik kumpul yang akan menjadi perletakan struktur. 

2. Pilih menu Assign > Joint > Restraints > pilih jenis perletakan > OK. 

 

 

Gambar 2.19 Input Jenis Perletakan Struktur 
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Gambar 2.20 3D Struktur Sekolah Dian Harapan pada ETABS 15.2.2 

 

8. Definisikan Jenis-Jenis Beban 

Jenis pembebanan yang didefinisikan adalah berat sendiri struktur (SW), beban 

mati (DL), beban hidup (LL), dan beban gempa (EQ). 

1. Pilih menu Define > Load Patterns > Add New Load > OK. 

2. Pada kolom Self Weight Multiplier hanya berat sendiri yang diisikan 1, sisahnya 

dimasukan 0 (artinya beban SW dihitung otomatis dengan program, dan lainnya 

diinput secara manual). 

 

 

Gambar 2.21 Penentuan Jenis Beban 

 

9. Input Beban pada Penampang 

Beban yang dimasukan pada penampang hanya pada balok saja dan berupa 

beban mati, yang nantinya akan dilimpahkan ke kolom. 

1. Pilih penampang yang akan input beban mati. 
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2. Pilih menu Assign > Frame Loads > Point (beban terpusat) dan Distributed (berat 

merata) > OK. 

3. Masukan jenis, besar beban, lokasi, dan arah pembebanan. 

 

 

Gambar 2.22 Input Beban Terpusat pada Penampang 

 

Gambar 2.23 Input Beban Terbagi Rata pada Penampang 

 

10. Input Beban Mati dan Beban Hidup pada Pelat 

Beban yang dimasukan pada pelat berupa berat luasan baik itu tergolong 

sebagai jenis tetap maupun bergerak.  

1. Pilih pelat yang akan input beban luasan 

2. Pilih menu Assign > Shell Loads > Uniform > OK. 

3. Masukan jenis, besar beban, lokasi, dan arah pembebanan. 
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Gambar 2.24 Input Beban Luasan pada Pelat 

 

11. Diafragma Lantai 

Diafragma dibentuk untuk menganggap pelat lantai/atap sebagai ikatan kaku 

struktur yang berhubungan langsung dengannya (kolom dan balok) 

1. Pilih semua objek pelat setiap tingkat. 

2. Pilih menu Assign > Joint > Diaphragms > OK. 

 

 

Gambar 2.25 Pembuatan Diafragma Lantai / Atap 

 

Gambar 2.26 Diafragma Lantai Dasar 
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12. Reduksi Beban Hidup 

Beban hidup harus direduksi oleh suatu faktor, dimana koefisien ini 

dipengaruhi oleh jumlah tingkat dari gedung. 

1. Pilih menu Design > Live Load Reduction Factors > User Defined (By 

Stories Supported) > Define > Add : masukan faktor reduksi sesuai Tabel 2.4 

> OK. 

 

 

Gambar 2.27. Input Faktor Reduksi Beban Hidup 

 

13. Berat Setiap Lantai 

Berat setiap lantai didapat dari hasil analisa program ETABS 15.2.2 terhadap 

berat sendiri struktur, beban mati, dan  beban hidup, gedung secara keseluruhan. 

1. Pilih menu Analyze > Set Load Cases To Run : pilih beban mati dan hidup > Run 

Now. 

 

 

Gambar 2.28 Penentuan Jenis Beban yang Akan Dianalisa 
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2. Untuk menampilkan berat perlantai pilih menu Display > Show Tables > Analysis 

> Result > Structure Results > Centers of Mass and Rigidity > OK. 

 

Gambar 2.29 Tabel Berat Setiap Lantai Hasil Analisa Program ETABS 15.2.2. 

 

14. Input Beban Gempa Statik Ekuivalen 

Berdasarkan berat bangunan yang didapat dari program menggunakan 

langkah-lankah pada butir 2.14.13, dicari gaya geser per tingkat gempa statik dengan 

ketentuan dalam butir 2.4. 

1. Pilih menu Define > Load Patterns > Auto Lateral Load : User Loads > Modify 

Lateral Load > OK. 

2. Input gaya geser tingkat pada arah X maupun Y, beserta ordinat eksentrisitas pusat 

massa terhadap kekakuan berdasarkan ketentuan butir 2.3.8. 

 

 

Gambar 2.30 Input Gaya Geser Tingkat Beban Gempa Statik Ekuivalen Arah X 

dan Ordinat Eksentrisitas Pusat Massa Terhadap Rotasi. 
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15. Input Beban Gempa Respon Spektrum 

Kurva respon spektrum yang akan diinput menjadi beban gempa dinamik 

ditentukan berdasarkan jenis tanah dan wilayah gempa lokasi gedung berdasarkan 

Gambar 2.9. 

1. Pilih menu Define > Functions > Response Spectrum > Choose Function Type 

to Add : From File > Add New Function > Browse : pilih file yang berisi informasi 

numerik kurva respon spektrum sesuai wilayah gempa dan jenis tanah > Convert 

to User Defined > OK. 

 

Gambar 2.31 Input Kurva Respon Spektrum pada Program ETABS 15.2.2 

 

16. Simpangan Antar Tingkat 

Simpangan antar tingkat akibat beban gempa dihitung untuk mendapatkan 

kinerja batas layan dan ultimit dari gedung seperti ketentuan butir 2.6. 

1. Pilih menu Analyze > Set Load Cases To Run : pilih beban gempa dan modal 

untuk respon dinamik > Run Now. 
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2. Untuk menampilkan simpangan antar tingkat pilih menu Display > Show Tables 

> Analysis > Result > Structure Results > Displacements > Diaphragm Centers 

of Mass Displacements > OK. 

 

 

Gambar 2.32. Simpangan Struktur Akibat Beban Gempa 

3. Untuk menampilkan diagram simpangan struktur pilih menu Display > Story 

Response Plot > OK. 

 

Gambar 2.33 Diagram Simpangan Struktur Akibat Beban Gempa 
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17. Kombinasi Pembebanan 

Untuk mencapai suatu kekuatan struktur minimum sama dengan kuat perlu, 

maka beban yang bekerja harus dikalikan suatu faktor sesuai dengan ketentuan butir 

2.7.3.1. 

1. Pilih menu Define > Functions > Load Combinations  > Add New Combo >  Add 

: masukan jenis beban dan faktor kombinasi yang sesuai > OK. 

 

 

Gambar 2.34. Input Kombinasi Pembebanan 

 

18. Faktor Reduksi Kekuatan 

Reduksi kekuatan dimaksudkan untuk mengurangi kapasitas elemen struktur 

dalam menahan lentur, geser, dan torsi, guna menjamin suatu gedung memiliki faktor 

keamanan. 

Reduksi ini didapat dengan cara mengalikan kuat nominal elemen struktur 

dengan sutau faktor sesuai dengan butir 2.7.3.2. 

1. Pilih menu Design > pilih jenis material struktur yang digunakan (Steel/Concrete/ 

Composite/Shear Wall) > View/Revise Preferences > Masukan parameter-

parameter perencanaan yang sesuai > OK. 
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Gambar 2.35. Input Faktor Reduksi Kekuatan Rangka Portal Beton Bertulang 

 

19. Desain Struktur Rangka Beton Bertulang dengan ETABS 

Dalam ETABS 15.2.2. sudah terdapat fasilitas untuk menghitung kekuatan 

struktur rangka hingga jumlah tulangannya, serta dapat mengecek keamanan dari 

penampang. 

1. Pilih menu Analyze > Set Load Cases To Run : pilih beban mati , hidup, dan 

gempa > Run Now. 

2. Pilih menu Desig > Concrete Frame Design > Select Design Combinations : pilih 

semua kombinasi pembebanan yang akan digunakan > OK. 

3. Pilih menu Desig > Concrete Frame Design > Start Design/Check. 

4. Pilih menu Desig > Concrete Frame Design > Display Design Info : pilih jenis 

informasi hasil desain struktur beton bertulang yng diperlukan > OK. 

 

 

Gambar 2.36 Informasi Hasil Desain Struktur Rangka Beton Bertulang 
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2.8 Metode Pelaksanaan 

 

2.8.1 Pengertian Metode Pelaksanaan Pekerjaan 

 

Metode pelaksanaan konstruksi pada hakekatnya adalah penjabaran tata cara 

dan teknik – teknik pelaksanaan pekerjaan, merupakan inti dari seluruh kegiatan dalam 

sistem manajemen konstruksi. Metode pelaksanaan konstruksi merupakan kunci untuk 

dapat mewujudkan seluruh perencanaan menjadi bentuk bangunan fisik. Pada 

dasarnya metode pelaksanaan konstruksi merupakan penerapan konsep rekayasa 

berpijak pada keterkaitan antara persyaratan dalam dokumen pelelangan (dokumen 

pengadaan), keadaan teknis dan ekonomis yang ada dilapangan, dan seluruh sumber 

daya termasuk pengalaman kontraktor.  

Kombinasi dan keterkaitan ketiga elemen secara interaktif membentuk 

kerangka gagasan dan konsep metode optimal yang diterapkan dalam pelaksanaan 

konstruksi. Konsep metode pelaksanaan mencakup pemilihan dan penetapan yang 

berkaitan dengan keseluruhan segi pekerjaan termasuk kebutuhan sarana dan 

prasarana yang bersifat sementara sekalipun (Istimawan Dipohusodo: 1996:363).   

Teknologi konstruksi (Construction technology) mempelajari metode atau 

teknik yang digunakan untuk mewujudkan bangunan fisik dalam lokasi proyek. 

Technology berasal dari kata techno dan logic, dapat diartikan sebagai urutan dari 

setiap langkah kegiatan (prosedur), misalkan kegiatan X harus dilaksanakan lebih 

dahulu kemudian baru kegiatan Y, dan seterusnya; sedangkan techno adalah cara yang 

harus digunakan secara logic, (Wulfram I. Ervianto, 2002:1).  

Metode pelaksanaan pekerjaan atau yang bisa disingkat „CM‟ (Construction 

Method), merupakan urutan pelaksanaan pekerjaan yang logis dan teknik sehubungan 

dengan tersedianya sumber daya yang dibutuhkan dan kondisi medan kerja, guna 

memperoleh cara pelaksanaan yang efektif dan efisien.Metode pelaksanaan pekerjaan 

tersebut, sebenarnya telah dibuat oleh kontraktor yang bersangkutan pada waktu 

membuat ataupun mengajukan penawaran pekerjaan. Dengan demikian „CM‟ 

(Construction Method) tersebut minimal  telah „teruji‟ saat dilakukan „klarifikasi‟ atas 

dokumen tendernya atau terutama Construction Method (CM)-nya. Namun demikian, 

tidak tertutup kemungkinan, bahwa pada waktu menjelang pelaksanaan atau selama 
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pelaksanaan pekerjaan ada ketidaksesuaian. Jika demikian Construction Method (CM) 

tersebut perlu atau harus dirubah.  

Metode pelaksanaan pekerjaan yang ditampilkan dan diterapkan merupakan 

cerminan dari profesionalitas sang pelaksana proyek tersebut, atau profesionalitas dari 

tim pelaksana proyek, yaitu manajer proyek dan perusahaan yang bersangkutan. 

Karena itu dalam penilaian untuk menentukan pemenang tender, penyajian metode 

pelaksanaan pekerjaan mempunyai „bobot‟ peniliaian yang tinggi. Yang diperhatikan 

bukan rendahnya nilai penawaran harga, meskipun kita akui bahwa rendahnya nilai 

penawaran merupakan jalan untuk memperoleh peluang ditunjuk menjadi pemenang 

tender/pelelangan. (Mahendra Sultan Syah, 2004).  

 

2.8.2 Dokumen Metode Pelaksanaan Pekerjaan 

 

Dokumen metode pelaksanaan pekerjaan proyek konstruksi (Mahendra Sultan 

Syah:2004:113), pada umumnya terdiri dari :  

1. Project plant, dimana dokumen ini memuat antara lain: 

a. Denah fasilitas proyek (jalan kerja, bangunan fasilitas, dan lain- lain),   

b. Lokasi pekerjaan  

c. Jarak angkut d. Komposisi alat  

d. Kata – kata singkat (bukan kalimat panjang), dan jelas mengenai urutan 

pekerjaan  

2. Sket atau gambar bantu, merupakan penjelasan pelaksanaan pekerjaan  

3. Uraian pelaksanaan pekerjaan, yang meliputi:  

a. Urutan pelaksanaan seluruh pekerjaan dalam rangka penyelesaian proyek 

(urutan secara global).  

b. Urutan pelaksanaan per pekerjaan atau per kelompok pekerjaan, yang perlu 

penjelasan lebih detail. Biasanya yang ditampilkan adalah pekerjaan penting 

atau pekerjaan yang jarang ada, atau pekerjaan yang mempunyai nilai besar, 

pekerjaan dominan (volume kerja besar). Pekerjaan yang ringan atau umum 

dilaksanakan biasanya cukup diberi uraian singkat mengenai cara 

pelaksanaannya saja. Tapi perhitungan kebutuhan alat dan tanpa gambar/sket 

penjelasan cara pelaksanaan pekerjaan.  
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4. Perhitungan kebutuhan tenaga kerja dan jadwal kebutuhan tenaga kerja (Mandor, 

Pekerja, Tukang, Kepala Tukang). 

5. Perhitungan kebutuhan material/ bahan dan jadwal kebutuhan material/bahan.  

6. Perhitungan kebutuhan peralatan konstruksi dan jadwal kebutuhan peralatan.  

7. Dokumen lainnya sebagai penjelasan dan pendukung perhitungan kelengkapan 

yang lain. Apabila metode pelaksanaan pekerjaan merupakan dokumen yang 

terpisah (tersendiri), maka harus dilengkapi dengan jadwal pelaksanaan pekerjaan. 

 

2.8.3 Metode Pelaksanaan Pekerjaan Yang Baik 

 

Metode pelaksanaan pekerjaan proyek konstruksi yang baik apabila memenuhi 

persyaratan (Mahendra Sultan Syah: 2004: 114), yaitu:  

1. Memenuhi persyaratan teknis, yang memuat antara lain: 

a. Dokumen metode pelaksanaan pekerjaan proyek konstruksi lengkap dan 

jelas memenuhi informasi yang dibutuhan.  

b. Bisa dilaksanakan dan efektif  

c. Aman dilaksanakan, terhadap bangunan yang dibangun, para tenaga kerja, 

bangunan lainnya, dan lingkungan sekitarnya.  

2. Memenuhi persyaratan ekonomis, yaitu biaya murah, wajar dan efisien.  

3. Memenuhi pertimbangan nonteknis lainnya, yang memuat antara lain:  

a. Dimungkinkan untuk diterapkan di lokasi proyek dan disetujui atau tidak 

ditentang oleh lingkungan setempat.  

b. Rekomendasi dan policy dari pemilik proyek.  

c. Disetujui oleh sponsor proyek atau direksi perusahaan, apabila hal itu 

merupakan alternatif pelaksanaan yang istimewa atau riskan. 

4. Merupakan alternatif/pilihan terbaik dari beberapa alternatif yang telah 

diperhitungkan dan dipertimbangkan. Masalah metode pekerjaan banyak sekali 

variasinya, sebab tidak ada keputusan engineer. Jadi pilihan terbaik yang 

merupakan tanggung jawab manajemen, dengan tetap mempertimbangkan 

engineering economies. 

5. Manfaat positif Construction Method.  

a. Memberikan arahan dan pedoman yang jelas atas urutan dan fasilitas 

penyelesaian pekerjaan. 
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b. Merupakan acuan/dasar pola pelaksanaan pekerjaan dan menjadi satu 

kesatuan dokumen prosedur pelaksanaan pekerjaan di proyek. 

 

2.8.4 Hal-Hal Yang Mempengaruhi Metode Pelaksanaan Pekerjaan 

 

Dalam melaksanakan pekerjaan, biasanya dimungkinkan dengan berbagai 

metode. Beberapa alternatif metode pelaksanaan yang ada, tentunya akan 

menghasilkan beberapa alternatif biaya juga.  

Dalam hal ini, alternatif metode pelaksanaan yang harus dipilih tentunya yang 

menghasilkan biaya yang paling rendah. Pemilihan ini dilakukan oleh pihak  owner 

selaku pengguna jasa maupun pihak Kontraktor selaku penyedia jasa, dengan maksud 

yang sama, yaitu menurunkan biaya, hanya tujuannya saja yang berbeda. 

Bagi owner selaku pengguna jasa tujuannya agar nilai kontrak proyek, yang 

akan merupakan investasi menjadi rendah, sedangkan bagi pihak kontraktor selaku 

penyedia jasa, bukan untuk menurunkan nilai kontrak, tetapi untuk menurunkan biaya 

pelaksanaan. Dimana metode pelaksanaan pekerjaan proyek konstruksi, dalam 

pengembangan alternatifnya, dipengaruhi oleh hal- hal sebagai berikut : 

1. Design bangunan.  

2. Medan/lokasi pekerjaan.  

3. Ketersediaan tenaga kerja, bahan, dan peralatan. 

 

2.8.5 Peranan Metode Pelaksanaan Pekerjaan 

 

Peranan metode pelaksanaan pekerjaan proyek konstruksi adalah untuk 

menyusun cara – cara  kerja dalam melaksanakan suatu pekerjaan dan suatu cara untuk 

memenuhi, menentukan sarana – sarana pekerjaan yang mendukung terlaksananya 

suatu pekerjaan misalnya : 

menetapkan, memilih peralatan yang akan digunakan dalam pekerjaan yang 

sesuai dengan jenis pekerjaan yang efektif dan efisien dalam biaya operasi. Cara kerja 

juga dapat membantu dalam menentukan urutan pekerjaan, menyusun jadwalnya 

sehingga dapat menentukan penyelesaian suatu pekerjaan. Peranan metode 

pelaksanaan pekerjaan proyek konstruksi akan mempengaruhi perencanaan konstruksi 

(Nono Tisnawardono: 2002: 11) antara lain: 
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1. Jadwal pelaksanaan.  

2. Kebutuhan dan jadwal tenaga kerja  

3. Kebutuhan dan jadwal meterial/bahan. 

4. Kebutuhan dan jadwal alat  

5. Penjadwalan anggaran (Arus kas/cash-flow).  

6. Jadwal prestasi dengan metode kurva – S (S-Curve)  

7. Cara – cara pelaksanaan pekerjaan.  

Dalam penyusunan metode pelaksanaan pekerjaan proyek konstruksi, 

perlu pembahasan/diskusi. Oleh karena itu dianjurkan pada perusahaan kontraktor 

yang telah mempunyai banyak tenaga kerja dari berbagai disiplin dan agar 

membuatan metode pelaksanaan pekerjaan proyek konstruksi, dengan melibatkan 

berbagai pihak yang ahli bidangnya, misal: 

1. Menguasai peralatan konstruksi  

2. Mengetahui sumber – sumber material/bahan 

3. Mengerti masalah angkutan  

4. Mengerti masalah jenis – jenis pekerjaan  

5. Menguasai bahasa perbankan. 

 

2.8.6 Penetuan Metode Pelaksanaan Pekerjaan 

 

Tahap pertama sebelum memulai suatu pelaksanaan proyek konstruksi, harus 

ditentukan terlebih dahulu suatu metode untuk melaksanakannya. Dalam skala 

organisasi suatu proses perencanaan pelaksanaan proyek konstruksi, sangatlah penting 

untuk menentukan metode konstruksi terlebih dahulu, karena setiap jenis metode 

konstruksi akan memberikan karakteristik pekerjaan berbeda.  

Penentuan jenis metode konstruksi yang dipilih akan sangat membantu 

menentukan jadwal proyek. Metode konstruksi yang berbeda akan memberikan ruang 

lingkup pekerjaan dan durasi yang berbeda pula, yang sudah barang tentu juga 

mempunyai pertimbangan finansial dalam bentuk biaya. Ada faktor – faktor yang 

mempengaruhi jenis ruang lingkup pekerjaan yang dilakukan, sehingga perlu 

diperhatikan dan dipertimbangkan, yaitu: 

1. Sumber daya manusia dengan skill yang cukup untuk melaksanakan suatu 

metode pelaksanaan konstruksi.  
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2. Tersedianya peralatan penunjang pelaksanaan metode konstruksi yang dipilih.  

3. Material cukup tersedia.  

4. Waktu pelaksanaan yang maksimum dibanding pilihan metode konstruksi 

lainnya.  

5. Biaya yang bersaing.  

Oleh karena faktor – faktor yang mempengaruhi metode pelaksanaan 

seperti : Design bangunan, Medan/lokasi pekerjaan, dan ketersediaan dari tenaga 

kerja, bahan, dan peralatan, seperti sudah dijelaskan diatas, maka kadang – kadang 

metode pelaksanaan hanya memiliki alternatif yang terbatas
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